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Adobe Reader vs Adobe Acrobat Standard or Pro
Adobe Reader
Adobe Reader is one small component of Acrobat developed by Adobe Systems to view and open PDF (Portable Document Format) files. It is a cross-platform program which allows you to create PDF documents on one computer and view them on other computer with a PDF viewer such as Adobe Reader. It can be downloaded from the Adobe’s website free of cost or it can also be acquired from other sources if they are compliant with Adobe licensing requirements. Adobe Reader is not same as the Adobe Acrobat. In fact, it’s a small component of a much larger Adobe family which has evolved through various iterations over time. Along with viewing and printing PDF files, it also allows you to do a whole lot of things with PDFs such as form completion, commenting on documents, converting PDFs to Word or Excel, signing, and certifying forms, etc.
· Viewing and Printing PDF files
· Fill out a PDF Form
· Comment on Documents
· Sign Documents/Forms
· Free Download
Adobe Acrobat
PDF viewing tool that can convert virtually any document to PDF format while preserving the look and content of the original. With Adobe Acrobat, you can not only have all the features of Adobe Reader but so much more including the ability to create and edit texts and images in PDF documents. It is the more advanced version of the Adobe Reader with added functionalities like the ability to scan paper documents. Adobe Acrobat comes in Standard and Pro versions along with a cloud version called Adobe Acrobat DC.
· Create and Edit a PDF
· Develop Forms
· Secure Documents
· Merge Different File Types into 1 PDF
Adobe Acrobat Pro vs Standard
It’s easiest to start with how Acrobat Standard DC and Pro DC are similar because many of the most essential features are available in both versions. For example, both Standard and Pro enable you to create PDFs. That includes converting documents and images to PDF, creating PDFs from any application that prints, combining multiple documents and file types into a single PDF file, and turning webpages into interactive PDFs with live links.
Both versions also support basic editing of PDFs. You can add, delete, reorder, and extract pages; edit images and text; permanently remove sensitive information; add page numbering, bookmarks, headers, and watermarks; and convert PDFs into Microsoft Office files and a variety of image formats.
Acrobat Standard DC and Pro DC both allow you to share and collaborate on documents as well. You can share documents—as an email attachment or as link to the file in Adobe Document Cloud—add comments and markups, fill in forms, collect e-signatures, and receive real-time activity notifications.
What’s Not Included in the Adobe Acrobat Standard Version
Searchable scanned documents - A critical feature for many users is the ability to convert scanned paper documents into searchable, editable PDFs. For that, you’ll need Acrobat Pro DC. It can recognize text in a variety of languages, allowing you to easily find and edit information in the document.
Enhanced editing - Pro DC gives you the option to redact sensitive information from documents when you want to keep it hidden from particular viewers, rather than only permanently remove it as Acrobat Standard DC does.
Other Features NOT in Standard - add audio, video, and interactive objects to PDFs. If you work with legal documents, Pro DC is the only version that enables Bates numbering. Also extended editing to your mobile devices, allowing you to edit text and images; reorder, delete, and rotate PDF pages; and fill and e-sign PDFs on your tablet or phone are NOT a part of Standard.
Versions of Adobe Acrobat and Reader
Adobe Pro 2020 - Desktop software only
Acrobat Pro DC - Integrated desktop, mobile and online access
Click this link for a comparison of Adobe Acrobat Compare Adobe Acrobat versions DC, 2017 and 2020 | Adobe Acrobat
Adobe Reader DC
Adobe Reader link Adobe Acrobat Reader DC Download | Free PDF viewer for Windows, Mac OS, Android
What is a PDF?
Portable Document Format (PDF) is a file format used for representing two-dimensional documents in a manner independent of the application software, hardware and operating system.  Each PDF file encapsulates a complete description of a fixed-layout 2D document that includes the text, fonts, images, and 2D vector graphics which compose the documents.
Create a PDF
With Adobe Acrobat, you can create a new PDF from a blank file or combine other files together. A PDF file can be saved from other applications like Microsoft Word or Excel.
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1. One way is to start with an existing PDF File open.
2. [image: ]From the Tools Pane on the Right, click Combine Files.
3. Add Files or Add Open Files.
4. Add Files – choose which file(s) you want to add.
5. Then at the top right, click Combine.
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Description automatically generated]Viewing a PDF with Thumbnails
Page thumbnails are miniature previews of the pages in a document. You can use page thumbnails to jump quickly to a selected page or to adjust the view of the page. When you move, copy, or delete a page thumbnail, you move, copy, or delete the corresponding page.
1. From the Navigation Pane, click on the Icon for Page Thumbnails.
2. Scroll down the list to see each page in the PDF file.
3. Click on the page you want to see.

Organize Pages
Once a PDF is created, you can use the Organize Pages option to 
· Rearrange the Pages
· Insert new Pages
· Replace a Page
· Split a Page
· [image: ]Extract Pages as Separate Files
1. From the Tools Pane on the Right, click Organize Pages.
2. Choose the option you need from the menu at the top.
Combine Files
Use the Combine Files tool to merge Word, Excel, PowerPoint, audio, or video files, web pages, or existing PDFs. Acrobat lets you preview and arrange the documents and pages before creating the file. You can delete unwanted pages and move individual pages from a document anywhere among the pages being combined. Acrobat converts the pages of the various files into sequential pages of a single PDF.
1. [image: Combine Files toolbar]In Acrobat, choose Tools, Combine Files. The Combine Files interface is displayed with the toolbar at the top.
2. Drag files or emails directly into the Combine Files interface. Alternatively, choose an option from the Add Files menu. You can add a folder of files, a web page, any currently open files, items in the clipboard, pages from a scanner, an email, or a file you combined previously (Reuse Files).
How to rotate pages in a PDF
You can rotate all or selected pages in a document. Rotation is based on 90° increments. You can rotate pages using the rotate tools in the Page Thumbnails pane or using the Rotate option (described below).
1. Open the PDF in Acrobat DC, and then choose Tools > Organize Pages or choose Organize Pages from the right pane.
2. [image: Text

Description automatically generated with medium confidence]The Organize Pages toolset is displayed in lbar.
3. The Organize Pages toolset in the secondary toolbar.
4. In the secondary toolbar, specify the page range on which you want to apply the rotation.
5. You can choose Even Pages, Odd Pages, Landscape Pages, Portrait Pages, or All Pages, or you can enter the page number you want to perform the operation on.
6. [image: Page Thumbnail View]After specifying the page range, for Direction, select either counterclockwise 90 Degrees [image: Icon

Description automatically generated] or clockwise 90 Degrees [image: A picture containing metalware, gear

Description automatically generated].
7. You can also apply the page rotation on a specific page by clicking the counterclockwise or clockwise rotation buttons displayed in the page thumbnail view.
Page rotation in the page thumbnail view.
Note:
To temporarily change your view of the page, choose View > Rotate View > Clockwise or Counterclockwise. The original page orientation is restored the next time you open the PDF.
How to extract pages from a PDF
Extraction is the process of reusing selected pages of one PDF in a different PDF. Extracted pages contain not only the content but also all form fields, comments, and links associated with the original page content.
You can leave the extracted pages in the original document or remove them during the extraction process—comparable to the familiar processes of cutting-and-pasting or copying-and-pasting, but on the page level.
Note:
Any bookmarks or article threading associated with pages are not extracted.
1. Open the PDF in Acrobat DC, and then choose Tools > Organize Pages or choose Organize Pages from the right pane.
2. The Organize Pages toolset is displayed in the secondary toolbar.
3. In the secondary toolbar, click Extract. [image: Graphical user interface

Description automatically generated with medium confidence]A new toolbar appears below the secondary toolbar with the commands specific to the Extract operation.

4. Choose Extract from the new toolbar to pull one or more pages from the PDF file.
5. Specify the range of pages to extract.
6. [image: Extract non-sequential pages]You can choose Even Pages, Odd Pages, Landscape Pages, Portrait Pages, or All Pages, or you can enter the page number you want to perform the operation on.
7. In the new toolbar, do one or more of the following before you click Extract:
· To remove the extracted pages from the original document, select Delete Pages After Extracting.
· To create a single-page PDF for each extracted page, select Extract Pages As Separate Files.
· To leave the original pages in the document and create a single PDF that includes all of the extracted pages, leave both check boxes deselected.
The extracted pages are placed in a new document.
Extract random pages from a PDF
[image: Specify pages for extraction]You can also select and extract discontinuous pages from the page thumbnails in the left navigation pane of Acrobat.
1. [bookmark: step_par_text]Right-click a page thumbnail in the left pane, and then click Extract Pages.
2. In the Extract Pages dialog box, specify the pages you want to extract and then click OK.

How to split PDFs into multiple documents
You can split one or more PDFs into multiple smaller PDFs. When splitting a PDF, you can specify the split by the maximum number of pages, maximum file size, or top-level bookmarks.
1. Open the PDF in Acrobat DC, and then choose Tools > Organize Pages or choose Organize Pages from the right pane.
2. The Organize Pages toolset is displayed in the secondary toolbar.
3. In the secondary toolbar, click Split.
4. [image: ]A new toolbar appears below the secondary toolbar with the commands specific to the Split operation.

5. Choose Split in the secondary toolbar to see the document splitting options.
6. In the Split By drop-down list, select the criteria for dividing the document:
· Number Of Pages - Specify the maximum number of pages for each document in the split.
· File Size - Specify the maximum file size for each document in the split.
· Top-level Bookmarks - If the document includes bookmarks, creates one document for every top-level bookmark.
7. To specify a target folder for the split files and filename preferences, click Output Options. Specify the options as needed, and then click OK.
8. (Optional) To apply the same split to multiple documents, click Split Multiple Files. In the Split Documents dialog box, click Add Files, and choose Add Files, Add Folders, or Add Open Files. Select the files or folder, and then click OK.
How to move or copy pages in a PDF
[image: Graphical user interface, application

Description automatically generated]You can use page thumbnails in the Navigation pane or the Document area to copy or move pages within a document and to copy pages between documents.
Move or copy a page within a PDF, using page thumbnails
1. Open the PDF in Acrobat DC, and then choose Tools > Organize Pages or choose Organize Pages from the right pane.
The Organize Pages toolset is displayed in the secondary toolbar and the page thumbnails are displayed in the Document area.
The Document area changes to display page thumbnails.
2. Select one or more page thumbnails.
3. Do one of the following:
· To move a page, drag the page number box of the corresponding page thumbnail or the page thumbnail itself to the new location. A bar appears to show the new position of the page thumbnail. The pages are renumbered.
· To cut or copy a page, right-click and choose Cut or Copy. Click between the page thumbnails where you want to paste the page. A blue horizontal marker shows the selected location where you want to paste. Right-click and choose Paste. You can paste the pages in another PDF as well.
How to delete or replace pages in a PDF
You can replace an entire PDF page with another PDF page. Only the text and images on the original page are replaced. Any interactive elements associated with the original page, such as links and bookmarks, are not affected. Likewise, bookmarks and links that may have been previously associated with the replacement page do not carry over. Comments, however, are carried over and are combined with any existing comments in the document.
After you delete or replace pages, it’s a good idea to use the Reduce File Size command to rename and save the restructured document to the smallest possible file size.
[image: Graphical user interface
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A page before and after it is replaced. The page’s bookmarks and links remain in the same locations.
How to delete pages, using the Delete command
1. Choose Tools > Organize Pages or choose Organize Pages from the right pane.
The Organize Pages toolset is displayed in the secondary toolbar, and the page thumbnails are displayed in the Document area.
2. Specify the range of pages to delete.
3. You can choose Even Pages, Odd Pages, Landscape Pages, Portrait Pages, or All Pages, or you can enter the page number(s) you want to delete.
4. In the secondary toolbar, click Delete Pages [image: Text, icon

Description automatically generated], and click OK to confirm.
You cannot delete all pages; at least one page must remain in the document.
 
How to delete pages, using page thumbnails
1. Choose Tools > Organize Pages or choose Organize Pages from the right pane.
2. The Organize Pages toolset is displayed in the secondary toolbar, and the page thumbnails are displayed in the Document area.
3. Select a page thumbnail you want to delete and click the[image: ] icon to delete the page.
4. Alternatively, click the Page Thumbnails button in the left navigation pane to open the Page Thumbnail panel, then select the page or group of pages you want to delete.
5. Click Delete Pages [image: ] at the top of the Page Thumbnails panel.
How to replace the contents of a page in a PDF
1. Open the PDF that contains the pages you want to replace.
2. Choose Tools > Organize Pages or choose Organize Pages from the right pane.
3. The Organize Pages toolset is displayed in the secondary toolbar.
4. In the secondary toolbar, click Replace.
5. The Select Files With New Pages dialog box appears.
6. Select the document containing the replacement pages, and click Open.
7. Under Original, enter the pages to be replaced in the original document.
8. Under Replacement, enter the first page of the replacement page range. The last page is calculated based on the number of pages to be replaced in the original document.
9. Click OK.
Edit a PDF
You can add or replace text only if the font used for that text is installed on your system.  If the font isn’t installed on your system but is embedded or subsetted in the PDF, you can make changes only to color, work spacing, character spacing, baseline offset or font size.  

1. [image: ]You can find the editing tools under the on the Menu Bar on the right.
2. [image: ]Click on Edit PDF. This will open a Toolbar at the top.
3. Using the tools to Add text, Images, Links, Header & Footers, etc.
4. When you are done Editing, click the Close button.
[image: Graphical user interface, application

Description automatically generated]Working with Text
Once you are in the Edit Tool, you can edit the text by doing one of the following:
· Type new text to replace the selected text, or press Delete to remove it.
· To rotate the text box, use the rotation handle at the top of the selected text box.
· Manage list items using the list controls (bulleted and numbered) in the right-side Format panel. You can create list items, convert an existing paragraph to a list item, convert an existing list item to a paragraph, and convert from one list type to another.
· Select a font, font size, or other formatting options in the right-side Format panel. You can also use the advanced format options, such as line spacing, character spacing, horizontal scaling, stroke width, and color.


Save a Microsoft Word, Excel, PowerPoint, etc. to a PDF
You can create a file in another program and save it as a PDF by using the SAVE AS or PRINT options.
1. Open an existing Word document or create a new Word document.
2. Click the File tab or menu option at the top-left of the Word program window.
3. [image: Graphical user interface, application, Word

Description automatically generated]Click the Export option in the menu.
4. Select the Create PDF/XPS Document option, then click the Create PDF/XPS button.
5. [image: Graphical user interface, text, application, email

Description automatically generated]In the Publish as PDF or XPS window, choose the location where you want to save the file. Make sure the Save as type drop-down list is set to PDF (*.pdf), then click the Publish button.
6. The published PDF file will be opened in your default PDF viewing application.
Word TOC to Bookmarks
If your Word document has a Table of Contents (TOC), you can create Bookmarks from them.
1. From the instructions above, when in the Save As window, you can click Options.
2. In the Options dialog box, click Create Bookmarks Using, Headings or Word Bookmarks.
3. Click OK
4. Finishing Publishing the PDF.
Bookmarks
A bookmark can be used to mark a place in the PDF document that you want to return to or to jump to a destination in the PDF or another document, or web page.  Bookmarks can also perform actions such as printing or submitting a form.  A bookmark is a link that goes to a different view, place or page in a document.  Bookmarks are generated automatically during the process of converting a file to a PDF.  Bookmarks are created from the TOC (table of contents) from the original file.
Create a Bookmark
1. Use the Select Tool [image: ]to create the bookmark.
· To bookmark a single image, click once on the image.
· To bookmark text, select the text.
2. Click the Bookmark button on the navigation pane [image: ], this will display a list of all the current bookmarks.  You can select the bookmark under which you want to place the new bookmark.  If you don’t select a bookmark, the new bookmark is automatically added to the list. 
3. Choose New Bookmark from the options menu.
4. Type or edit the name of the new bookmark. [image: ] Type the name for the bookmark, and then press enter.
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